Queda do Transporte São Paulo X Miami
Resolved
Restabelecido as 20:42h.
Posted 2 months ago. Jan 08, 2019 - 21:03 GMT-03:00
Identified
Equipe técnica acionada pelo fornecedor do transporte para início da tratativa, Localidade da falha encontrada: Entre os POP de Boca Raton e São Paulo.
Posted 2 months ago. Jan 08, 2019 - 20:20 GMT-03:00
Update
Fornecedor do transporte foi acionado.
Ainda sem previsão de retorno.
Posted 2 months ago. Jan 08, 2019 - 17:00 GMT-03:00
Investigating
Horário de Início do incidente: 16:00Hs
Posted 2 months ago. Jan 08, 2019 - 16:43 GMT-03:00
This incident affected: Networking.