Instabilidade POP Aracaju
Resolved
This incident has been resolved.
Posted 3 months ago. Feb 21, 2019 - 18:03 GMT-03:00
Monitoring
Identificada a desconexão da interface da Ponta A na Localidade de Itaporanga-SE.
Posted 3 months ago. Feb 21, 2019 - 17:22 GMT-03:00
Update
Identificado oscilações durante o dia.

Normalização da conexão as 15h53.
Posted 3 months ago. Feb 21, 2019 - 17:21 GMT-03:00
Investigating
Circuito indisponível as 15:44hs.
Posted 3 months ago. Feb 21, 2019 - 15:50 GMT-03:00
This incident affected: Networking.