Queda dos POPs de São Francisco do Conde, Santo Amaro, Conceição de Feira e Feira de Santana.
Resolved
This incident has been resolved.
Posted 4 months ago. Jan 21, 2019 - 21:08 GMT-03:00
Monitoring
Reparo concluído.
Em processo de monitoramento.
Posted 4 months ago. Jan 21, 2019 - 19:27 GMT-03:00
Update
Equipe efetuando o reparo físico.
Posted 4 months ago. Jan 21, 2019 - 18:52 GMT-03:00
Identified
Rompimento encontrado, o local está em chamas.
Equipe aguardando amenizar o fogo no local para iniciar os reparos.
Posted 4 months ago. Jan 21, 2019 - 18:10 GMT-03:00
Update
Feito a medição da Fibra, rompimento encontrado a 12 Km de Simões Filho.
Equipe se deslocando para identificação física do rompimento.
Posted 4 months ago. Jan 21, 2019 - 17:23 GMT-03:00
Investigating
Início do incidente: 21/01/2019 - 16:30h
Posted 4 months ago. Jan 21, 2019 - 16:53 GMT-03:00
This incident affected: Networking.