POP de Barreiras fora
Resolved
O problema foi ocasionado por uma queda de uma árvore e foi realizado os reparos no trecho de Riacho de Santana e Igaporã.
Posted 5 months ago. Jan 06, 2019 - 04:22 GMT-03:00
Update
Rota principal restabelecida às 23:15h.
Rota secundária restabelecida às 19:30h.
Posted 5 months ago. Jan 06, 2019 - 00:15 GMT-03:00
Update
A outra via em que ocorreu a falha de perda de sinal, foi ocasionado por um rompimento massivo está previsto para o restabelecimento às 01:00 horário de Brasília.
Posted 5 months ago. Jan 05, 2019 - 23:02 GMT-03:00
Update
Uma das Vias do circuito já foi restabelecida às 19:30h. POP BARREIRAS voltou a operar, tráfego normalizando.
A outra via em que ocorreu falha de perda de sinal está sem previsão para restabelecimento.
Posted 5 months ago. Jan 05, 2019 - 19:41 GMT-03:00
Update
- Rota principal - Identificado falha de perda de sinal entre curva do vento receptora e Riacho de Santana. Circuito em testes. Sem previsão para restabelecimento.
- Rota Backup - Identificado falha de energia em Três Rios. Sem previsão para restabelecimento.
Posted 5 months ago. Jan 05, 2019 - 18:57 GMT-03:00
Update
Transporte do parceiro indisponível desde as 16:52h. Chamado aberto. Em avaliação
Posted 5 months ago. Jan 05, 2019 - 17:14 GMT-03:00
Identified
Transporte do parceiro indisponível desde as 16:52h. Chamado aberto. Em avaliação
Posted 5 months ago. Jan 05, 2019 - 17:14 GMT-03:00
This incident affected: Networking.