POP Barreiras Fora
Resolved
Segunda falha corrigida as 08:30h. Reparo concluído.
Posted 15 days ago. Mar 05, 2019 - 08:30 GMT-03:00
Monitoring
Primeira Falha corrigida. Reparo no rompimento concluído.
Posted 16 days ago. Mar 04, 2019 - 23:23 GMT-03:00
Identified
Dupla falha
1a falha: Perda de sinal entre Barreiras x Cristópolis. Rota BSA x SDR
Foi constatado falha a 25km de Barreiras.
Falha ocasionado por queda de arvore, equipe terminando os testes no local.

2a falha: Atenuação no enlace entre Santo Agostinho e Pará de Minas - MG.
Posted 16 days ago. Mar 04, 2019 - 22:58 GMT-03:00
Update
Rompimento de Fibra detectado a 25Km de Barreiras. A equipe de reparo está percorrendo o local para localizar o ponto exato e realizar a recuperação.
Posted 16 days ago. Mar 04, 2019 - 18:30 GMT-03:00
Investigating
Pop Barreiras fora desde às 14:35
Posted 16 days ago. Mar 04, 2019 - 15:27 GMT-03:00
This incident affected: Networking.