Rompimento no trecho entre o POP de Simões Filho e Calçada
Resolved
-Manutenção concluída.
-Circuito operante.
Posted about 2 months ago. Feb 03, 2019 - 11:25 GMT-03:00
Monitoring
fechamento da segunda caixa de emenda as 09:14h.
Posted about 2 months ago. Feb 03, 2019 - 10:53 GMT-03:00
Update
Equipe acionada e se deslocando para o local.
Posted about 2 months ago. Feb 03, 2019 - 07:22 GMT-03:00
Investigating
-Pop Simões Filho atuando pela fibra Camaçari.
Posted about 2 months ago. Feb 03, 2019 - 07:12 GMT-03:00
This incident affected: Networking.