POP FEIRA DE SANTANA FORA
Resolved
Reparo finalizado às 19:57
Posted 4 months ago. Jan 31, 2019 - 21:46 GMT-03:00
Identified
Rompimento Identificado. Causado por obras de terceiros. Poda de árvores realizada pela COELBA.
Posted 4 months ago. Jan 31, 2019 - 18:08 GMT-03:00
Update
Identificado perda de sinal óptico a 26 KM do POP FEIRA DE SANTANA. Equipe em deslocamento para verificar.
Posted 4 months ago. Jan 31, 2019 - 17:01 GMT-03:00
Update
POP restabelecido pela redundância.
Posted 4 months ago. Jan 31, 2019 - 16:56 GMT-03:00
Update
We are continuing to investigate this issue.
Posted 4 months ago. Jan 31, 2019 - 16:56 GMT-03:00
Investigating
POP FEIRA DE SANTANA fora. Acionada equipe para identificação do problema.
Posted 4 months ago. Jan 31, 2019 - 16:51 GMT-03:00
This incident affected: Networking.