Manutenção programada em um dos nossos fornecedores de trânsito nacional
Resolved
Normalizado às 10:40
Posted 4 months ago. Jan 12, 2019 - 11:02 GMT-03:00
Update
Fornecedor indicou que a manutenção do serviço atrasou e o mesmo ainda não está normalizado. Previsão de restabelecimento do serviço é às 10 horas
Posted 4 months ago. Jan 12, 2019 - 09:23 GMT-03:00
Identified
Manutenção programada em um dos nossos fornecedores de trânsito nacional.
Duração programada: 03:00 - 08:00 GMT -3
Posted 4 months ago. Jan 12, 2019 - 09:21 GMT-03:00
This incident affected: Networking.