Pop Aracaju Fora
Resolved
Fornecedora disse que o incidente está normalizado
Posted 3 months ago. Feb 20, 2019 - 15:39 GMT-03:00
Monitoring
Restabelecido às 13:50. Monitorando
Posted 3 months ago. Feb 20, 2019 - 14:13 GMT-03:00
Investigating
Circuito indisponível as 13:03
Posted 3 months ago. Feb 20, 2019 - 13:20 GMT-03:00
This incident affected: Networking.