Queda no POP Camaçari
Resolved
Pop operacional novamente às 23:35
Posted 4 months ago. Jan 27, 2019 - 23:48 GMT-03:00
Identified
Equipe identificou que um disjuntor desarmou e interrompeu a alimentação do circuito
Posted 4 months ago. Jan 27, 2019 - 23:45 GMT-03:00
Investigating
Detectada indisponibilidade no circuito de camaçari. Suspeita é de superaquecimento. A equipe de campo já foi acionada. Hora de inicio da indisponibilidade 21:10
Posted 4 months ago. Jan 27, 2019 - 22:05 GMT-03:00
This incident affected: Networking.