Pop Aracaju atuando pela Redundância
Resolved
Massiva encerrada, reparo concluído as 18:00h.
Circuito operando pela via principal.
Posted 19 days ago. Mar 01, 2019 - 18:21 GMT-03:00
Identified
Massiva identificada na via principal pela operadora de transporte as 17:05h.
iniciado o tratamento.
Posted 19 days ago. Mar 01, 2019 - 17:42 GMT-03:00
Investigating
Circuito mudou para a redundância as 07:45h.
Posted 19 days ago. Mar 01, 2019 - 17:41 GMT-03:00
This incident affected: Networking.