Falha elétrica no data center
Resolved
This incident has been resolved.
Posted 3 months ago. Mar 11, 2019 - 00:11 GMT-03:00
Update
Normalizados os serviços de DNS, Virtualização e Hospedagem.
Posted 3 months ago. Mar 10, 2019 - 23:49 GMT-03:00
Update
Atualizando servicos afetados
Posted 3 months ago. Mar 10, 2019 - 13:14 GMT-03:00
Update
Previsão de normalização do servidor DNS: 30 minutos
Posted 3 months ago. Mar 10, 2019 - 11:38 GMT-03:00
Update
Incidente afetou servidor de DNS
Posted 3 months ago. Mar 10, 2019 - 11:37 GMT-03:00
Investigating
Houve uma falha elétrica no datacenter afetando parte de nossa rede
Posted 3 months ago. Mar 10, 2019 - 11:31 GMT-03:00
This incident affected: Hospedagem, Virtualização, DNS, and Networking.