Pop Aracaju fora
Resolved
Houve uma inconsistência no circuito entre Salvador X Sergipe. Normalizou apos intervenções nas configurações.
Posted 20 days ago. Feb 28, 2019 - 23:41 GMT-03:00
Update
O serviço foi normalizado as 18:39Hs.
A causa do incidente ainda está sendo investigada pela fornecedora.
Posted 20 days ago. Feb 28, 2019 - 20:29 GMT-03:00
Update
Inicio da indisponibilidade 17:40
Posted 20 days ago. Feb 28, 2019 - 18:10 GMT-03:00
Investigating
Em análise
Posted 20 days ago. Feb 28, 2019 - 18:09 GMT-03:00
This incident affected: Networking.