Queda dos POPs de São Francisco do Conde, Santo Amaro, Conceição de Feira e Feira de Santana
Resolved
Rompimento reparado e serviço restabelecido as 12:21hs.
Posted 2 months ago. Jan 16, 2019 - 15:40 GMT-03:00
Identified
Rompimento identificado. Equipe realizando o reparo.
Posted 2 months ago. Jan 16, 2019 - 11:48 GMT-03:00
Investigating
Início do incidente: 16/01/2019 - 09:40h
Causa: provável rompimento
Posted 2 months ago. Jan 16, 2019 - 10:05 GMT-03:00
This incident affected: Networking.