Rompimento de Backbone entre o Datacenter e Calçada
Resolved
Serviço normalizado às 14:30
Posted 4 days ago. Mar 16, 2019 - 14:54 GMT-03:00
Identified
Identificado rompimento a 700 m do Pop Calçada
Posted 4 days ago. Mar 16, 2019 - 12:41 GMT-03:00
Investigating
Provavel rompimento onde nossa capacidade de atendimento ao pop foi reduzida a metade. Hora de inicio foi 09:40
Posted 4 days ago. Mar 16, 2019 - 11:10 GMT-03:00
This incident affected: Networking.