Rompimento de Fibra entre Data Center e UFBA
Resolved
This incident has been resolved.
Posted 2 months ago. Mar 11, 2019 - 22:29 GMT-03:00
Update
Equipe ainda trabalhando no trecho afetado.
Posted 2 months ago. Mar 11, 2019 - 19:03 GMT-03:00
Investigating
Rompimento de fibra identificado as 15h.
equipe técnica acionada.
Posted 2 months ago. Mar 11, 2019 - 16:00 GMT-03:00
This incident affected: Networking.