Falha de Energia POP Feira de Santana.
Resolved
reparo concluído as 11h05.
Posted 3 months ago. Feb 17, 2019 - 13:13 GMT-03:00
Update
Equipe técnica em deslocamento para realização de reparos.
Posted 3 months ago. Feb 17, 2019 - 09:43 GMT-03:00
Identified
Início da falha as 06h45.

Equipe acionada as 07h00.
Posted 3 months ago. Feb 17, 2019 - 09:43 GMT-03:00
Investigating
We are currently investigating this issue.
Posted 3 months ago. Feb 17, 2019 - 09:41 GMT-03:00
This incident affected: Networking.