Transporte Salvador X SP down
Postmortem

Comunicado sobreo circuito estar totalmente operante se deu às 20h

Posted 4 months ago. Jan 30, 2019 - 02:54 GMT-03:00

Resolved
Fornecedor informou que o circuito está totalmente operante
Posted 4 months ago. Jan 29, 2019 - 20:53 GMT-03:00
Monitoring
Funcionando pela redundância desde as 13:23h
Posted 4 months ago. Jan 29, 2019 - 14:13 GMT-03:00
Investigating
Início do incidente: 12:25h
Operadora responsável pelo transporte acionada. Ainda sem informação!
Posted 4 months ago. Jan 29, 2019 - 12:57 GMT-03:00
This incident affected: Networking.