POP MORRO DE SÃO PAULO FORA.
Postmortem

manutenção encerrada no dia 10/02 as 18:15h.

Posted about 1 month ago. Feb 13, 2019 - 07:58 GMT-03:00

Resolved
This incident has been resolved.
Posted about 1 month ago. Feb 13, 2019 - 07:49 GMT-03:00
Update
We are continuing to investigate this issue.
Posted about 1 month ago. Feb 13, 2019 - 07:48 GMT-03:00
Update
Resolvido no dia 10/02.
Posted about 1 month ago. Feb 13, 2019 - 07:47 GMT-03:00
Update
Equipe se deslocando para o local.
Posted about 1 month ago. Feb 09, 2019 - 07:50 GMT-03:00
Investigating
POP MORRO DE SÃO PAULO FORA. Equipe acionada. Irá fazer verificação a partir do POP.
Início do incidente: 15:00.
Posted about 1 month ago. Feb 08, 2019 - 21:43 GMT-03:00
This incident affected: Networking.