POP IRDEB E POP MORRO
Resolved
Energia restabelecida no POP IRDEB. POPs IRDEB E MORRO DE SÃO PAULO voltaram a operar normalmente.

Final do incidente: 18:10.
Posted 4 months ago. Feb 01, 2019 - 18:24 GMT-03:00
Identified
Motivo identificado: Falta de energia no POP IRDEB, que alimenta o POP MORRO DE SÃO PAULO e consequentemente ficou fora também.

Não foram restabelecidos quando o gerador foi acionando.
Posted 4 months ago. Feb 01, 2019 - 18:21 GMT-03:00
Investigating
POPs IRDEB e MORRO DE SÃO PAULO FORA. Equipe acionada. Irá fazer verificação a partir do POP IRDEB.
Início do incidente: 17:00.
Posted 4 months ago. Feb 01, 2019 - 17:48 GMT-03:00
This incident affected: Networking.