Queda no transporte entre Salvador e São Paulo
Postmortem

Fornecedora comunicou normalização às 00:40. Circuito estava operante desde às 00:10.

Posted 4 months ago. Jan 30, 2019 - 02:52 GMT-03:00

Resolved
Foi comunicado o fim da manutenção pelo fornecedor às 00:40.
Posted 4 months ago. Jan 30, 2019 - 01:01 GMT-03:00
Monitoring
Transporte restabelecido as 00:10h. Em observação
Posted 4 months ago. Jan 30, 2019 - 00:11 GMT-03:00
Investigating
Início do incidente: 23:15h.
Sem informação do fornecedor ainda
Posted 4 months ago. Jan 29, 2019 - 23:27 GMT-03:00
This incident affected: Networking.