Queda no transporte entre Salvador e São Paulo
Resolved
Apos 1:30h monitorando o circuito, não ocorreram novas quedas.
Circuito normalizado.
Posted about 1 month ago. Feb 08, 2019 - 18:02 GMT-03:00
Monitoring
Restabelecido as 16:15h
Em observação
Posted about 1 month ago. Feb 08, 2019 - 16:24 GMT-03:00
Identified
1 Via
Rompimento de Fibra por obras de terceiros na Região de Vargem Grande, Rodovia Fernão Dias/ Mairiporã. Está com Rede externa atuando previsão da TA 18hs. (Horário de brasília)
A ser confirmado.
2 Via
Trecho Rio De Janeiro / ES RJO X Vitória
Buscando atualização com BB.
Posted about 1 month ago. Feb 08, 2019 - 15:15 GMT-03:00
Investigating
Início: 13:40
Operadora acionada
Posted about 1 month ago. Feb 08, 2019 - 14:07 GMT-03:00
This incident affected: Networking.