Queda entres os POPs Santo Amaro X Conceição de Feira X Feira de Santana
Resolved
Rompimento reparado e os serviços restabelecidos as 17:18hs.
Posted 3 months ago. Mar 02, 2019 - 17:48 GMT-03:00
Identified
Rompimento de Fibra.
Posted 3 months ago. Mar 02, 2019 - 17:26 GMT-03:00
Update
Provável rompimento de fibra. Equipe foi acionada.
Posted 3 months ago. Mar 02, 2019 - 11:31 GMT-03:00
Investigating
Início do incidente as 11:07hs.
Posted 3 months ago. Mar 02, 2019 - 11:31 GMT-03:00
This incident affected: Networking.