Queda no transporte entre Salvador e São Paulo
Resolved
Resolução da dupla falha as 17:20h.
Fibras restabelecidas.
Posted about 1 month ago. Feb 15, 2019 - 17:35 GMT-03:00
Identified
SP x SDR
Dupla falha
12:53 hs - BH x Santo Agostinho - rompimento de fibra. Equipe em deslocamento previsão de chegada no local as 15 hs
12:56 hs - Espírito Santo x Meiape - rompimento de fibra. Equipe em deslocamento com previsão de chegada no local as 15 hs
Equipe se deslocando para reparo.
Posted about 1 month ago. Feb 15, 2019 - 14:19 GMT-03:00
Investigating
Transporte para São Paulo fora, acionamos nosso fornecedor.
Estamos operando com baixa capacidade.
Horário do incidente 13:00 data 15/02/2019.
Posted about 1 month ago. Feb 15, 2019 - 14:10 GMT-03:00
This incident affected: Networking.